<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"><head profile="http://gmpg.org/xfn/11">
<title>PERSONAL DE LA SALA CUNA SE CAPACITA  |  Devoto Digital</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />

<meta itemprop="url" content="http://devotodigital.com.ar"/>
<meta itemprop="name" content="Devoto Córdoba, Devoto Digital, Diario digital Devoto, medios digitales departamento san justo cordoba, información devoto cordoba"/>
<meta itemprop="description" content="Devoto Córdoba presenta una mirada propia sobre la realidad local de nuestra localidad"/>  

<link rel="stylesheet" type="text/css"  href="http://devotodigital.com.ar/wp-content/themes/devotodigital/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://devotodigital.com.ar/wp-content/themes/devotodigital/menu.css" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://devotodigital.com.ar/feed/" />
<link rel="pingback" href="http://devotodigital.com.ar/xmlrpc.php" />
<!-- Attach necessary JS -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Devoto Digital &raquo; PERSONAL DE LA SALA CUNA SE CAPACITA RSS de los comentarios" href="http://devotodigital.com.ar/2019/09/27/personal-de-la-sala-cuna-se-capacita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/devotodigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://devotodigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://devotodigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://devotodigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://devotodigital.com.ar/wp-content/themes/devotodigital/includes/js/superfish.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://devotodigital.com.ar/wp-content/themes/devotodigital/includes/js/general.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://devotodigital.com.ar/wp-content/themes/devotodigital/includes/js/jquery.lavalamp.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://devotodigital.com.ar/wp-content/themes/devotodigital/includes/js/tabs.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://devotodigital.com.ar/wp-content/themes/devotodigital/includes/js/jquery.bgiframe.min.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://devotodigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://devotodigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://devotodigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='6° PUESTO PROVINCIAL PARA EL EQUIPO DE VÓLEY SUB 18 DEL IPET 89' href='http://devotodigital.com.ar/2019/09/27/6-puesto-provincial-para-el-equipo-de-voley-sub-18-del-ipet-89/' />
<link rel='next' title='TOBI  Y LUCK RA CON ESTILO URBANO' href='http://devotodigital.com.ar/2019/09/27/tobi-y-luck-ra-con-estilo-urbano/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://devotodigital.com.ar/2019/09/27/personal-de-la-sala-cuna-se-capacita/" />
<link rel='shortlink' href='http://devotodigital.com.ar/?p=256653' />
<link rel="alternate" type="application/json+oembed" href="http://devotodigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdevotodigital.com.ar%2F2019%2F09%2F27%2Fpersonal-de-la-sala-cuna-se-capacita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://devotodigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdevotodigital.com.ar%2F2019%2F09%2F27%2Fpersonal-de-la-sala-cuna-se-capacita%2F&#038;format=xml" />

<!-- Theme version -->
<meta name="generator" content="Devoto Digital " />
<meta name="generator" content="Devoto Digital 5.4.1" />

<!-- Alt Stylesheet -->
<link href="http://devotodigital.com.ar/wp-content/themes/devotodigital/styles/lightblue.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="http://devotodigital.com.ar/wp-content/themes/devotodigital/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://devotodigital.com.ar/wp-content/themes/devotodigital/custom.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://devotodigital.com.ar/wp-content/themes/devotodigital/js/funciones.js"></script>
<script>
// android
var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1; //&& ua.indexOf("mobile");
if(isAndroid) {
  // Do something!
  // Redirect to Android-site?
  window.location = 'http://mobil.devotodigital.com.ar/';
}
</script>




<style>
#bv1 a { width:120px; height:480px; display:block}
</style>


<!-- Inicio compartir en FB  -->

	<meta property="og:type" content="article" />
	<meta property="og:title" content="PERSONAL DE LA SALA CUNA SE CAPACITA" />
	<meta property="og:description" content="Dianela Quintero y Stefanía Cravero, docentes de la Sala Cuna Panambí, comenzaron a cursar este mes,&#160; la Diplomatura en Cuidado, Crianza y Educación en la Primera Infancia, una propuesta de la Secretaria de Equidad y Promoción del Empleo del Gobierno de la Provincia de Córdoba, destinada a aquellas instituciones que forman parte del Programa Sala [&#8230;]" />
	<meta property="og:url" content="http://devotodigital.com.ar/2019/09/27/personal-de-la-sala-cuna-se-capacita/"/>
	<meta property="og:image" content="http://devotodigital.com.ar/wp-content/uploads/2019/09/salacuna2.jpg" />
<!-- Fin compartir en FB -->    
    <meta name="google-site-verification" content="IepBA0tdSpoOS_d3HD4-sm-Cn7udYnkt7YxR14YXOWw" />
    
</head>

<body class="post-template-default single single-post postid-256653 single-format-standard unknown">
    


<div id="container">
 <!-- PP -->

 
<div style=" width:982px; height:90px;">
<a href="https://www.facebook.com/municipalidaddedevoto/" target="_blank"><img src="http://devotodigital.com.ar/wp-content/themes/devotodigital/banner-muni.gif" /></a>
</div>


<div id="bv1" style=" background: url(http://devotodigital.com.ar/wp-content/themes/devotodigital/espacio-disp.png) no-repeat; ">
<a href="http://devotodigital.com.ar/?source=devotodigital" target="_blank"></a>
</div>	

<div id="bv2" style="background: url(http://devotodigital.com.ar/wp-content/themes/devotodigital/banner-giro.gif) no-repeat; ">
<a href="https://www.facebook.com/supermercadogirodevoto/?epa=SEARCH_BOX" target="_blank"></a> 
</div> 



	<div id="header">
    <div class="span3 fl"><p>Devoto Digital - Córdoba Argentina</p></div>
        <a href="#" class="item-social twitter"></a> 
        <a target="_blank" href="#" class="item-social plus"></a>
        <a target="_blank" href="http://www.facebook.com/pages/DEVOTODIGITAL/246071128775278" class="item-social facebook"></a>
        <a class="fmcristal" href="http://devotodigital.com.ar/cristal.html" target="_blank" onClick="window.open(this.href, this.target, 'width=200,height=90'); return false;"><img src="http://devotodigital.com.ar/wp-content/themes/devotodigital/images/audio.gif" class="fl mt5" width="32" height="32" />Escuchar FM CRISTAL 98.9 en vivo!</a>     
    </div>

	<div id="top">
    
    <div class="dsa">
    
    </div>
    
    <div class="cont-clima">
        
    <div id="cont_e5836ee1b7cd925515f98a13f1099e1e"><span id="h_e5836ee1b7cd925515f98a13f1099e1e">Clima Devoto</span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/e5836ee1b7cd925515f98a13f1099e1e"></script></div>
    </div>
    <div class="cont-social">
    <p class="small">Seguinos en Facebook</p>
    <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FDEVOTODIGITAL%2F246071128775278&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;appId=19799540414" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe>
    </div>
    



	

</div><!--/top -->

<div class="subnav">

    <div class="logo">
    <a href="http://devotodigital.com.ar/" title="Devoto Digital"> </a>
    </div>
            
    <div class="navbar">
        <ul class="nav">
		            <li class="dropdown">
            <a data-toggle="dropdown" class="dropdown-toggle" href="#">Devoto	</a>
                <ul class="dropdown-menu">
                <li><a href="/category/devoto/">Devoto</a></li>
                <li><a href="/servicios-devoto/">Servicios</a></li>
                <li><a href="/shopping/">Shopping</a></li>
                <li><a href="/contact" class="smcf-link">Contacto</a></li>
                	<li class="cat-item cat-item-12"><a href="http://devotodigital.com.ar/category/agenda/">Agenda</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://devotodigital.com.ar/category/blog/">Blog</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://devotodigital.com.ar/category/comunidad/">Comunidad</a>
</li>
	<li class="cat-item cat-item-5447"><a href="http://devotodigital.com.ar/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://devotodigital.com.ar/category/devoto/">Devoto</a>
</li>
	<li class="cat-item cat-item-5460"><a href="http://devotodigital.com.ar/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-3738"><a href="http://devotodigital.com.ar/category/educacion-adultos/">Educación Adultos</a>
</li>
	<li class="cat-item cat-item-5488"><a href="http://devotodigital.com.ar/category/fm-cristal-2/">FM CRISTAL</a>
</li>
	<li class="cat-item cat-item-5444"><a href="http://devotodigital.com.ar/category/futbol-infantil/">Futbol Infantil</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://devotodigital.com.ar/category/instantaneas/">Instantáneas</a>
</li>
	<li class="cat-item cat-item-5446"><a href="http://devotodigital.com.ar/category/policiales/">Policiales</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://devotodigital.com.ar/category/reporte-municipal/">Reporte Municipal</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://devotodigital.com.ar/category/servicios/">Servicios</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://devotodigital.com.ar/category/shopping/">Shopping</a>
</li>
	<li class="cat-item cat-item-5445"><a href="http://devotodigital.com.ar/category/sociedad-sportiva/">Sociedad Sportiva</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://devotodigital.com.ar/category/ultimas-noticias/">Últimas Noticias</a>
</li>
	<li class="cat-item cat-item-427"><a href="http://devotodigital.com.ar/category/ultimos-videos/">Ultimos videos</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://devotodigital.com.ar/category/videos/">Videos</a>
</li>
   
                </ul>
            </li>
                              
            <li><a href="/category/instantaneas/">Instant&aacute;neas</a></li>
            <li><a href="/category/ultimas-noticias/">&Uacute;ltimas Noticias</a></li>
            <li><a href="/category/videos/">Videos</a></li>
            <li><a href="/instituciones-devoto/">Instituciones</a></li>
            <!--<li><a class="thickbox" title="Comunidad Devoto Digital" href="/saludanos/?amp;placeValuesBeforeTB_=savedValues&amp;TB_iframe=true&amp;height=600&amp;width=555">Comunidad Devoto Digital</a></li>-->
        </ul>
   
        <form class="navbar-search pull-left" method="get" id="searchform" action="http://devotodigital.com.ar/">
        	<input type="text" name="s" id="s" class="search-query" placeholder="Buscar" />

		</form>
    </div>    
    
            
            
</div><!-- end subnav -->
        
 
			

	
	<div id="contents"><!-- START MAIN CONTENT COLUMNS -->
    
        
    


	
		<div class="span8 fl">
        <div class="interna">

							

		<div class="well">
        
        
        
        <div class="tagsingle">
        <h2><i class="icon-tag"></i> <a href="http://devotodigital.com.ar/category/instantaneas/" rel="category tag">Instantáneas</a>  <span></span></h2>
		</div>	
        
        <div class="socialsingle">
            <div class="megusta">
            <iframe src="//www.facebook.com/plugins/like.php?href=http://devotodigital.com.ar/2019/09/27/personal-de-la-sala-cuna-se-capacita/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
            </div>
            <div class="twitear">
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>
            <div class="plusear">
            <!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
    <div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div>
    
    <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
    <script type="text/javascript">
      window.___gcfg = {lang: 'es'};
    
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
            </div>
        </div>
        			       
				
				</div><!--/archivebox-->			

				<div class="post-alt blog" id="post-256653">
				
					<h3><a title="Enlace permanente para PERSONAL DE LA SALA CUNA SE CAPACITA" href="http://devotodigital.com.ar/2019/09/27/personal-de-la-sala-cuna-se-capacita/" rel="bookmark">PERSONAL DE LA SALA CUNA SE CAPACITA</a></h3>
					<p class="posted">Publicado el 27 septiembre 2019 por admin</p>
		
					<div class="entry">
						
<p>Dianela
Quintero y Stefanía Cravero, docentes de la Sala Cuna Panambí, comenzaron a
cursar este mes,&nbsp; la Diplomatura en
Cuidado, Crianza y Educación en la Primera Infancia, una propuesta de la
Secretaria de Equidad y Promoción del Empleo del Gobierno de la Provincia de
Córdoba, destinada a aquellas instituciones que forman parte del Programa Sala
Cuna.</p>



<p>La
participación en esta diplomatura, tenía un cupo limitada y solo podían asistir
dos docentes de la localidad. Las clases se dictan en la ciudad de Córdoba, una
vez al mes, hasta fin de año, con un examen final que deberán rendir en el mes
de marzo del 2020.</p>



<p>Las temáticas abordadas en el primer encuentro, que se llevó a cabo el día jueves fueron: Derechos al cuidado, responsabilidad de cuidar; Políticas Públicas en la Primera Infancia; Vinculo niña-niño y garantía de derechos en los espacios de Primera Infancia y Educación Sexual Integral.</p>



<p>&#8211;</p>



<ul class="wp-block-gallery columns-1 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://devotodigital.com.ar/wp-content/uploads/2019/09/salacuna1.jpg" alt="" data-id="256654" data-link="http://devotodigital.com.ar/?attachment_id=256654" class="wp-image-256654" srcset="http://devotodigital.com.ar/wp-content/uploads/2019/09/salacuna1.jpg 640w, http://devotodigital.com.ar/wp-content/uploads/2019/09/salacuna1-300x168.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://devotodigital.com.ar/wp-content/uploads/2019/09/salacuna2.jpg" alt="" data-id="256655" data-link="http://devotodigital.com.ar/?attachment_id=256655" class="wp-image-256655" srcset="http://devotodigital.com.ar/wp-content/uploads/2019/09/salacuna2.jpg 640w, http://devotodigital.com.ar/wp-content/uploads/2019/09/salacuna2-300x264.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure></li></ul>
 
					</div>
				
				</div><!--/post-->
				
				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">Ingrese su comentario</h2>

<p class="alert">Usted debe ser <a href="http://devotodigital.com.ar/wp-login.php?redirect_to=http://devotodigital.com.ar/2019/09/27/personal-de-la-sala-cuna-se-capacita/">logged in</a> to post a comment.</p>

				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								
	</div>
		</div><!--/col1-->

<div class="spanSide fr">
	 	<div class="ads">

	<a href="http://www.fordpicco.com.ar"><img src="http://www.devotodigital.com.ar/wp-content/uploads/2011/09/banner-picco.gif" alt="" width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/datos-del-tiempo-devoto-cordoba/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/uploads/2012/10/banner-dsa.gif" alt="" width="125" height="125"  /></a>


</div><!--/ads-->	<div class="fix"></div>
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/fermat/"><img src="http://www.devotodigital.com.ar/wp-content/uploads/2009/11/fermat-banner.jpg" alt=""  width="125" height="125"  /></a>

	<a href="http://www.devotodigital.com.ar/itv-devoto-cordoba/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/uploads/2012/04/itv.gif" alt=""  width="125" height="125"  /></a>


</div><!--/ads-->    
    	<div class="fix"></div>    
        
	<!--<div class="fix"></div>-->
    
	<!--<div class="fix"></div>   --> 
    
<!--    <div style="width:250px; margin: 0 auto;">
	<a href="http://www.solarhitec.com/" target="_blank"><img src="http://devotodigital.com.ar/wp-content/themes/devotodigital/banner-termotanque.gif" alt="Termotanque Solar HiTec" /></a>
	</div>    --> 
    
    <div class="reporteM">
	<a href="/category/reporte-municipal/"><img src="http://devotodigital.com.ar/wp-content/themes/devotodigital/images/banner-reporte-municipal.gif" alt="Reporte Municipal Devoto" /></a>
	</div>
    
    
	<div class="sideTabs">
			
		<ul class="idTabs">
			<li><a href="#pop">Lo más visto</a></li>
			<li><a href="#comm">Comentarios</a></li>
			<!--<li><a href="#feat"></a></li>-->
			<li><a href="#tagcloud">TAGS</a></li>		</ul><!--/idTabs-->
	
	</div><!--/sideTabs-->
	
	<div class="fix" style="height:2px;"></div>
 
	<div class="navbox">
		
		<ul class="list1" id="pop">
            <li><a href="http://devotodigital.com.ar/2013/10/08/rechazo-al-programa-pescado-para-todos/" title="RECHAZO AL PROGRAMA PESCADO PARA TODOS">RECHAZO AL PROGRAMA PESCADO PARA TODOS</a></li><li><a href="http://devotodigital.com.ar/2013/11/28/camiones-ya-no-podran-estacionar-ni-circular-en-la-zona-urbana-de-devoto/" title="CAMIONES YA NO PODRÁN ESTACIONAR NI CIRCULAR EN LA ZONA URBANA DE DEVOTO">CAMIONES YA NO PODRÁN ESTACIONAR NI CIRCULAR EN LA ZONA URBANA DE DEVOTO</a></li><li><a href="http://devotodigital.com.ar/2014/01/28/primicia-nuevo-centro/" title="Primicia: Nuevo Centro ">Primicia: Nuevo Centro </a></li><li><a href="http://devotodigital.com.ar/2014/05/29/proyecto-para-dar-nombre-a-las-plazas-barriales/" title="Proyecto para dar nombre a las plazas barriales">Proyecto para dar nombre a las plazas barriales</a></li><li><a href="http://devotodigital.com.ar/2013/07/25/testimonio-directo-de-la-golpiza/" title="Testimonio Directo de la Golpiza">Testimonio Directo de la Golpiza</a></li>                    
		</ul>

		<ul class="list3" id="comm">
            

<li><a href="http://devotodigital.com.ar/2014/11/13/restosal-mencion-especial-en-la-feria-nacional-de-ciencia-y-tecnologia/#comment-47570" title="on RESTOSAL "Mención Especial en la Feria Nacional de Ciencia y Tecnología"">Stefania: Felicitaciones Agus, Lauti, Claudia y Ana!...</a></li>



<li><a href="http://devotodigital.com.ar/2014/11/14/la-31a-olimpiada-nacional-oma-llega-a-su-fin/#comment-47075" title="on La 31ª Olimpiada Nacional OMA llega a su fin">Alicia: UN PREMIO AL ESFUERZO. FELICITACIONES CHICOS. SON ...</a></li>



<li><a href="http://devotodigital.com.ar/2014/11/13/restosal-mencion-especial-en-la-feria-nacional-de-ciencia-y-tecnologia/#comment-47036" title="on RESTOSAL "Mención Especial en la Feria Nacional de Ciencia y Tecnología"">Martín Casalis: ¡FELICITACIONES LAUTI Y AGU!...</a></li>



<li><a href="http://devotodigital.com.ar/2014/11/13/la-promo-2014-de-la-florit-ya-disfruta-de-carlos-paz/#comment-46322" title="on La Promo 2014 de la Florit ya disfruta de Carlos Paz">Alejandra: Lindos!!!! Hermoso viaje!!! Estamos felices viendo...</a></li>



<li><a href="http://devotodigital.com.ar/2014/11/12/venderan-lotes-municipales-para-iniciar-la-obra-de-cloacas/#comment-45901" title="on Venderán lotes municipales para iniciar la obra de cloacas">Claudio: quedan?, que bueno...</a></li>

                    
		</ul>

		<ul class="list4" id="feat">
						
				<li><a title="Enlace permanente para MARATÓN DE LECTURA: EL JARDÍN SARMIENTO NUEVAMENTE PRESENTE" href="http://devotodigital.com.ar/2019/09/27/maraton-nacional-de-lectura-el-jardin-sarmiento-dijo-nuevamente-presente/" rel="bookmark">MARATÓN DE LECTURA: EL JARDÍN SARMIENTO NUEVAMENTE PRESENTE</a></li>
			
						
				<li><a title="Enlace permanente para TOBI  Y LUCK RA CON ESTILO URBANO" href="http://devotodigital.com.ar/2019/09/27/tobi-y-luck-ra-con-estilo-urbano/" rel="bookmark">TOBI  Y LUCK RA CON ESTILO URBANO</a></li>
			
						
				<li><a title="Enlace permanente para PERSONAL DE LA SALA CUNA SE CAPACITA" href="http://devotodigital.com.ar/2019/09/27/personal-de-la-sala-cuna-se-capacita/" rel="bookmark">PERSONAL DE LA SALA CUNA SE CAPACITA</a></li>
			
					
		</ul>

				
			<span class="list1" id="tagcloud">
				<a href="http://devotodigital.com.ar/tag/adolescentes-en-accion-devoto/" class="tag-cloud-link tag-link-2869 tag-link-position-1" style="font-size: 10.333333333333pt;" aria-label="adolescentes en accion devoto (11 elementos)">adolescentes en accion devoto</a>
<a href="http://devotodigital.com.ar/tag/atilra-seccional-devoto/" class="tag-cloud-link tag-link-772 tag-link-position-2" style="font-size: 10.916666666667pt;" aria-label="atilra seccional devoto (13 elementos)">atilra seccional devoto</a>
<a href="http://devotodigital.com.ar/tag/baby-futbol-devoto/" class="tag-cloud-link tag-link-1593 tag-link-position-3" style="font-size: 13.25pt;" aria-label="baby futbol devoto (26 elementos)">baby futbol devoto</a>
<a href="http://devotodigital.com.ar/tag/baby-futbol-en-devoto/" class="tag-cloud-link tag-link-1479 tag-link-position-4" style="font-size: 11.166666666667pt;" aria-label="baby futbol en devoto (14 elementos)">baby futbol en devoto</a>
<a href="http://devotodigital.com.ar/tag/bomberos-devoto/" class="tag-cloud-link tag-link-2917 tag-link-position-5" style="font-size: 10.333333333333pt;" aria-label="bomberos devoto (11 elementos)">bomberos devoto</a>
<a href="http://devotodigital.com.ar/tag/box-en-devoto/" class="tag-cloud-link tag-link-8567 tag-link-position-6" style="font-size: 10.333333333333pt;" aria-label="box en devoto (11 elementos)">box en devoto</a>
<a href="http://devotodigital.com.ar/tag/centro-comercial-devoto/" class="tag-cloud-link tag-link-2884 tag-link-position-7" style="font-size: 11.333333333333pt;" aria-label="centro comercial devoto (15 elementos)">centro comercial devoto</a>
<a href="http://devotodigital.com.ar/tag/centro-educativo-carlos-justo-florit/" class="tag-cloud-link tag-link-1645 tag-link-position-8" style="font-size: 11.166666666667pt;" aria-label="centro educativo carlos justo florit (14 elementos)">centro educativo carlos justo florit</a>
<a href="http://devotodigital.com.ar/tag/centro-educativo-domingo-faustino-sarmiento/" class="tag-cloud-link tag-link-442 tag-link-position-9" style="font-size: 10.583333333333pt;" aria-label="centro educativo domingo faustino sarmiento (12 elementos)">centro educativo domingo faustino sarmiento</a>
<a href="http://devotodigital.com.ar/tag/centro-educativo-domingo-faustino-sarmiento-de-devoto/" class="tag-cloud-link tag-link-728 tag-link-position-10" style="font-size: 10pt;" aria-label="centro educativo domingo faustino sarmiento de devoto (10 elementos)">centro educativo domingo faustino sarmiento de devoto</a>
<a href="http://devotodigital.com.ar/tag/centro-vecinal-sur-devoto/" class="tag-cloud-link tag-link-3334 tag-link-position-11" style="font-size: 10.333333333333pt;" aria-label="centro vecinal sur devoto (11 elementos)">centro vecinal sur devoto</a>
<a href="http://devotodigital.com.ar/tag/concurso-aguante-argentina/" class="tag-cloud-link tag-link-1533 tag-link-position-12" style="font-size: 10.916666666667pt;" aria-label="concurso aguante argentina (13 elementos)">concurso aguante argentina</a>
<a href="http://devotodigital.com.ar/tag/concurso-devoto-digital/" class="tag-cloud-link tag-link-1516 tag-link-position-13" style="font-size: 13.5pt;" aria-label="concurso devoto digital (28 elementos)">concurso devoto digital</a>
<a href="http://devotodigital.com.ar/tag/cordon-cuneta-en-devoto/" class="tag-cloud-link tag-link-1344 tag-link-position-14" style="font-size: 11.166666666667pt;" aria-label="cordon cuneta en devoto (14 elementos)">cordon cuneta en devoto</a>
<a href="http://devotodigital.com.ar/tag/cvno/" class="tag-cloud-link tag-link-540 tag-link-position-15" style="font-size: 13pt;" aria-label="cvno (24 elementos)">cvno</a>
<a href="http://devotodigital.com.ar/tag/cvno-devoto/" class="tag-cloud-link tag-link-752 tag-link-position-16" style="font-size: 13.25pt;" aria-label="cvno devoto (26 elementos)">cvno devoto</a>
<a href="http://devotodigital.com.ar/tag/david-alonso/" class="tag-cloud-link tag-link-172 tag-link-position-17" style="font-size: 10.916666666667pt;" aria-label="David Alonso (13 elementos)">David Alonso</a>
<a href="http://devotodigital.com.ar/tag/devotenses-en-el-mundo/" class="tag-cloud-link tag-link-472 tag-link-position-18" style="font-size: 10.583333333333pt;" aria-label="devotenses en el mundo (12 elementos)">devotenses en el mundo</a>
<a href="http://devotodigital.com.ar/tag/escuela-especial-anexo-devoto/" class="tag-cloud-link tag-link-322 tag-link-position-19" style="font-size: 13pt;" aria-label="escuela especial anexo devoto (24 elementos)">escuela especial anexo devoto</a>
<a href="http://devotodigital.com.ar/tag/escuela-florit-devoto/" class="tag-cloud-link tag-link-1494 tag-link-position-20" style="font-size: 14.833333333333pt;" aria-label="escuela florit devoto (41 elementos)">escuela florit devoto</a>
<a href="http://devotodigital.com.ar/tag/escuela-municipal-de-atletismo-de-devoto/" class="tag-cloud-link tag-link-5510 tag-link-position-21" style="font-size: 14.166666666667pt;" aria-label="escuela municipal de atletismo de devoto (34 elementos)">escuela municipal de atletismo de devoto</a>
<a href="http://devotodigital.com.ar/tag/escuela-paula-albarracin-devoto/" class="tag-cloud-link tag-link-4125 tag-link-position-22" style="font-size: 13pt;" aria-label="escuela paula albarracin devoto (24 elementos)">escuela paula albarracin devoto</a>
<a href="http://devotodigital.com.ar/tag/fomuvi-devoto/" class="tag-cloud-link tag-link-3573 tag-link-position-23" style="font-size: 12.333333333333pt;" aria-label="fomuvi devoto (20 elementos)">fomuvi devoto</a>
<a href="http://devotodigital.com.ar/tag/instituto-jose-maria-paz/" class="tag-cloud-link tag-link-856 tag-link-position-24" style="font-size: 13.083333333333pt;" aria-label="instituto jose maria paz (25 elementos)">instituto jose maria paz</a>
<a href="http://devotodigital.com.ar/tag/instituto-jose-maria-paz-de-devoto/" class="tag-cloud-link tag-link-1194 tag-link-position-25" style="font-size: 12pt;" aria-label="instituto jose maria paz de devoto (18 elementos)">instituto jose maria paz de devoto</a>
<a href="http://devotodigital.com.ar/tag/ipem-89-devoto/" class="tag-cloud-link tag-link-1621 tag-link-position-26" style="font-size: 17.833333333333pt;" aria-label="ipem 89 devoto (94 elementos)">ipem 89 devoto</a>
<a href="http://devotodigital.com.ar/tag/ipem-89-paula-albarracin/" class="tag-cloud-link tag-link-418 tag-link-position-27" style="font-size: 12.333333333333pt;" aria-label="ipem 89 paula albarracin (20 elementos)">ipem 89 paula albarracin</a>
<a href="http://devotodigital.com.ar/tag/ipem-89-paula-albarracin-de-devoto/" class="tag-cloud-link tag-link-395 tag-link-position-28" style="font-size: 10.583333333333pt;" aria-label="ipem 89 paula albarracin de devoto (12 elementos)">ipem 89 paula albarracin de devoto</a>
<a href="http://devotodigital.com.ar/tag/ipem-89-paula-albarracin-devoto/" class="tag-cloud-link tag-link-1460 tag-link-position-29" style="font-size: 10.916666666667pt;" aria-label="ipem 89 paula albarracin devoto (13 elementos)">ipem 89 paula albarracin devoto</a>
<a href="http://devotodigital.com.ar/tag/la-plaza-musical-devoto/" class="tag-cloud-link tag-link-4060 tag-link-position-30" style="font-size: 10.333333333333pt;" aria-label="la plaza musical devoto (11 elementos)">la plaza musical devoto</a>
<a href="http://devotodigital.com.ar/tag/milagros-sola-ferreyra/" class="tag-cloud-link tag-link-4126 tag-link-position-31" style="font-size: 10.333333333333pt;" aria-label="milagros sola ferreyra (11 elementos)">milagros sola ferreyra</a>
<a href="http://devotodigital.com.ar/tag/mtb-devoto/" class="tag-cloud-link tag-link-3086 tag-link-position-32" style="font-size: 10.916666666667pt;" aria-label="mtb devoto (13 elementos)">mtb devoto</a>
<a href="http://devotodigital.com.ar/tag/municipalidad-de-devoto/" class="tag-cloud-link tag-link-386 tag-link-position-33" style="font-size: 14pt;" aria-label="municipalidad de devoto (32 elementos)">municipalidad de devoto</a>
<a href="http://devotodigital.com.ar/tag/nacional-de-baby-futbol/" class="tag-cloud-link tag-link-543 tag-link-position-34" style="font-size: 10.333333333333pt;" aria-label="nacional de baby futbol (11 elementos)">nacional de baby futbol</a>
<a href="http://devotodigital.com.ar/tag/obra-publica-en-devoto/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 11.583333333333pt;" aria-label="obra publica en devoto (16 elementos)">obra publica en devoto</a>
<a href="http://devotodigital.com.ar/tag/padel-en-devoto/" class="tag-cloud-link tag-link-1073 tag-link-position-36" style="font-size: 10.333333333333pt;" aria-label="padel en devoto (11 elementos)">padel en devoto</a>
<a href="http://devotodigital.com.ar/tag/padre-hector-combina/" class="tag-cloud-link tag-link-379 tag-link-position-37" style="font-size: 11.833333333333pt;" aria-label="padre hector combina (17 elementos)">padre hector combina</a>
<a href="http://devotodigital.com.ar/tag/parroquia-san-jose-de-devoto/" class="tag-cloud-link tag-link-380 tag-link-position-38" style="font-size: 10.333333333333pt;" aria-label="parroquia san jose de devoto (11 elementos)">parroquia san jose de devoto</a>
<a href="http://devotodigital.com.ar/tag/parroquia-san-jose-devoto/" class="tag-cloud-link tag-link-576 tag-link-position-39" style="font-size: 10.583333333333pt;" aria-label="parroquia san jose devoto (12 elementos)">parroquia san jose devoto</a>
<a href="http://devotodigital.com.ar/tag/planta-municipal-de-reciclado-devoto/" class="tag-cloud-link tag-link-2640 tag-link-position-40" style="font-size: 10.916666666667pt;" aria-label="planta municipal de reciclado devoto (13 elementos)">planta municipal de reciclado devoto</a>
<a href="http://devotodigital.com.ar/tag/promocion-ilusion/" class="tag-cloud-link tag-link-400 tag-link-position-41" style="font-size: 10.583333333333pt;" aria-label="promocion ilusion (12 elementos)">promocion ilusion</a>
<a href="http://devotodigital.com.ar/tag/raul-reano/" class="tag-cloud-link tag-link-213 tag-link-position-42" style="font-size: 13.25pt;" aria-label="raul reano (26 elementos)">raul reano</a>
<a href="http://devotodigital.com.ar/tag/ssd/" class="tag-cloud-link tag-link-541 tag-link-position-43" style="font-size: 18pt;" aria-label="ssd (100 elementos)">ssd</a>
<a href="http://devotodigital.com.ar/tag/subcomisaria-devoto/" class="tag-cloud-link tag-link-486 tag-link-position-44" style="font-size: 11.166666666667pt;" aria-label="subcomisaria devoto (14 elementos)">subcomisaria devoto</a>
<a href="http://devotodigital.com.ar/tag/turismo-santafesino-1800/" class="tag-cloud-link tag-link-1003 tag-link-position-45" style="font-size: 11.166666666667pt;" aria-label="turismo santafesino 1800 (14 elementos)">turismo santafesino 1800</a>			</span>
		
				
	</div><!--/navbox-->
	
		
    <div class="ads">

	<a href="http://www.grupodevoto.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/uploads/2010/02/gcmd.gif" alt="" width="125" height="125"  /></a>
    <!--<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt="" width="125" height="125"></a>-->

	<a href="http://www.devotodigital.com.ar/m-m-informal-2010/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/uploads/2010/05/mm.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/estudio-peltzer/"><img src="http://devotodigital.com.ar/wp-content/uploads/2016/12/banner-peltzer.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/cooperativa-de-tamberos/"><img class="adsseconds" src="http://devotodigital.com.ar/wp-content/uploads/2015/12/banner-coop-tamberos.gif" alt="" width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>    
    
    <div class="ads">

	<a href="http://devotodigital.com.ar/cienxciento-2016/"><img src="http://devotodigital.com.ar/wp-content/uploads/2016/12/banner-100x100.gif" alt=""  width="125" height="125"  /></a>

	<a href="http://devotodigital.com.ar/estudio-contable-rinero/"><img class="adsseconds" src="http://devotodigital.com.ar/wp-content/uploads/2017/03/banner-estudio-rinero.gif" alt="" width="125" height="125"  /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/el-rancho/"><img src="http://devotodigital.com.ar/wp-content/uploads/2013/09/banner-el-rancho.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/dario-arias/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/uploads/2012/05/dra-banner.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/farmacia-sereno/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/uploads/2011/10/banner-farmacia-sereno.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>    
         
    <div class="ads">

	<a href="http://www.orquestaarias.com/"><img src="http://www.devotodigital.com.ar/wp-content/uploads/2010/01/orquesta-arias.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/la-segunda/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/uploads/2010/01/banner-l2.gif" alt="" width="125" height="125"  /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/palo-verde/"><img src="http://devotodigital.com.ar/wp-content/uploads/2014/03/banner-paloverde.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/buon-gelato/"><img class="adsseconds" src="http://devotodigital.com.ar/wp-content/uploads/2012/06/banner-buon-gelato.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>   
    
    <div class="ads">

	<a href="https://www.facebook.com/Colon-Hogar-Vende-Mas-1529551614037406/?fref=ts"><img src="http://devotodigital.com.ar/wp-content/uploads/2015/10/banner-colo-hogar.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/mutualcat/"><img class="adsseconds" src="http://devotodigital.com.ar/wp-content/uploads/2013/11/banner-bomberos-mutual.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>      
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div> 
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div> 
    
    

<div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt="" /></a>
<!--<div class="diva">
  		<a href="http://www.seguridad724.com/">  
        <script type="text/javascript">
      embedFlash("","http://www.devotodigital.com.ar/wp-content/uploads/2011/02/seguridad7-24",125,125);
    </script> 
    </a>
</div>-->

	<a href="http://www.devotodigital.com.ar/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href=" http://www.devotodigital.com.ar"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>
    

    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>    
       
        <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt="" /></a>

	<a href="http://www.devotodigital.com.ar/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt="" /></a>


</div><!--/ads-->	<div class="fix"></div>     
    
        <div class="ads">

	<a href="http://www.devotodigital.com.ar"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>              
	
 
	
</div><!--/col2-->

		<div class="fix"></div>

	</div><!--/columns -->
	


</div><!--/page -->

<div id="footer">
<div id="c-linefoo">

		<div class="linefoo" id="post-256931"> 
		<div class="image_now">
		<a title=&quot;0809e206-095a-475c-abb4-78aa2e983680&quot; href="http://devotodigital.com.ar/wp-content/uploads/2019/09/0809e206-095a-475c-abb4-78aa2e983680-1024x498.jpg" rel=&quot;lightbox&quot;><img src="http://devotodigital.com.ar/wp-content/themes/premiumnews/functions/thumb.php?src=http://devotodigital.com.ar/wp-content/uploads/2019/09/0809e206-095a-475c-abb4-78aa2e983680-1024x498.jpg&#038;w=294&#038;h=120&#038;zc=1&#038;q=90" alt="" class="woo-image featured-img"  width="294"  height="120"  /></a>        </div>    

            <h2><a href="http://devotodigital.com.ar/category/reporte-municipal/" rel="category tag">Reporte Municipal</a></h2>
            <h3><a title="Enlace permanente para EL INTENDENTE PELTZER EN LA CELEBRACIÓN DE LOS 30 AÑOS DEL CEDER" href="http://devotodigital.com.ar/2019/09/27/el-intendente-peltzer-en-la-celebracion-de-los-30-anos-del-ceder/" rel="bookmark">EL INTENDENTE PELTZER EN LA CELEBRACIÓN DE LOS 30 AÑOS DEL CEDER</a></h3>
        
	</div><!--/featured-->

		<div class="linefoo" id="post-256912"> 
		<div class="image_now">
		<a title=&quot;diaberes&quot; href="http://devotodigital.com.ar/wp-content/uploads/2019/09/diaberes-1024x1024.jpg" rel=&quot;lightbox&quot;><img src="http://devotodigital.com.ar/wp-content/themes/premiumnews/functions/thumb.php?src=http://devotodigital.com.ar/wp-content/uploads/2019/09/diaberes-1024x1024.jpg&#038;w=294&#038;h=120&#038;zc=1&#038;q=90" alt="" class="woo-image featured-img"  width="294"  height="120"  /></a>        </div>    

            <h2><a href="http://devotodigital.com.ar/category/agenda/" rel="category tag">Agenda</a>, <a href="http://devotodigital.com.ar/category/reporte-municipal/" rel="category tag">Reporte Municipal</a></h2>
            <h3><a title="Enlace permanente para CAMBIO DE HORARIO EN EL VACUNATORIO POR CAPACITACIÓN" href="http://devotodigital.com.ar/2019/09/26/cambio-de-horario-en-el-vacunatorio-por-capacitacion/" rel="bookmark">CAMBIO DE HORARIO EN EL VACUNATORIO POR CAPACITACIÓN</a></h3>
        
	</div><!--/featured-->

		<div class="linefoo" id="post-256893"> 
		<div class="image_now">
		<a title=&quot;bacheo3-1&quot; href="http://devotodigital.com.ar/wp-content/uploads/2019/09/bacheo3-1.jpg" rel=&quot;lightbox&quot;><img src="http://devotodigital.com.ar/wp-content/themes/premiumnews/functions/thumb.php?src=http://devotodigital.com.ar/wp-content/uploads/2019/09/bacheo3-1.jpg&#038;w=294&#038;h=120&#038;zc=1&#038;q=90" alt="" class="woo-image featured-img"  width="294"  height="120"  /></a>        </div>    

            <h2><a href="http://devotodigital.com.ar/category/reporte-municipal/" rel="category tag">Reporte Municipal</a></h2>
            <h3><a title="Enlace permanente para BACHEO CÉNTRICO EN MARCHA: CALLE CORTADA" href="http://devotodigital.com.ar/2019/09/26/bacheo-centrico-en-marcha-calle-cortada/" rel="bookmark">BACHEO CÉNTRICO EN MARCHA: CALLE CORTADA</a></h3>
        
	</div><!--/featured-->
</div></div>
<!--/footer -->

<div style="width:728px; height:90px; margin: 10px auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 728 Devoto Digital -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7126167986323363"
     data-ad-slot="6094086330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div id="footerB">
        <div class="span9 fl mt20">
        <p>Que <strong>Devoto</strong> tenga su lugar en el universo digital</p>
<p>Que en cualquier lugar donde se encuentre un devotense el pueblo y su realidad se puedan hacer presentes en un click</p>
<p>Que la informaci&oacute;n no tenga horarios, que se pueda acceder y consultar en tiempo real</p>
<p>Presentar una mirada propia sobre la realidad local</p>
<p>Abrir la puerta a potenciales nuevos negocios en materia comercial y de asesoramiento estrat&eacute;gico comunicacional.</p>
<br />
<p>Copyright (c) 2009-2013 <a title="Devoto Digital" href="http://www.devotodigital.com.ar">DevotoDigital.com.ar</a>. Todos los derechos reservados. <a href="http://inflacionargentina.com" target="_blank">Inflación Argentina (Visitar)</a></p>
        </div>
    	<div class="span1 fr mt20">
        	<div class="social facebook fl mr10 mb10"><a href="http://www.facebook.com/pages/DEVOTODIGITAL/246071128775278" target="_blank" title="Facebook Devoto Digital"></a></div>
        	<div class="social googleplus fl mr10 mb10"><a href="#" target="_blank" title="Google Plus"></a></div>            
        	<div class="social twitter fl mr10 mb10"></div>    
		<div class="logoFoo"> </div>            
        </div>
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3584966-4");
pageTracker._trackPageview();
} catch(err) {}</script>
<script type='text/javascript' src='http://devotodigital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://devotodigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
</body>
</html>