<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"><head profile="http://gmpg.org/xfn/11">
<title>ACCIDENTE EN LA ZONA RURAL  |  Devoto Digital</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />

<meta itemprop="url" content="http://devotodigital.com.ar"/>
<meta itemprop="name" content="Devoto Córdoba, Devoto Digital, Diario digital Devoto, medios digitales departamento san justo cordoba, información devoto cordoba"/>
<meta itemprop="description" content="Devoto Córdoba presenta una mirada propia sobre la realidad local de nuestra localidad"/>  

<link rel="stylesheet" type="text/css"  href="http://devotodigital.com.ar/wp-content/themes/devotodigital/style.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://devotodigital.com.ar/wp-content/themes/devotodigital/menu.css" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://devotodigital.com.ar/feed/" />
<link rel="pingback" href="http://devotodigital.com.ar/xmlrpc.php" />
<!-- Attach necessary JS -->
<link rel='icon' type="image/png" href='http://devotodigital.com.ar/wp-content/themes/devotodigital/fav.png' />    
<!-- <script type="text/javascript" src="http://devotodigital.com.ar/wp-content/themes/devotodigital/js/funciones.js"></script> -->
<script>
// android
var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1; //&& ua.indexOf("mobile");
if(isAndroid) {
  // Do something!
  // Redirect to Android-site?
  window.location = 'http://mobil.devotodigital.com.ar/';
}
</script>




<style>
#bv1 a { width:120px; height:480px; display:block}
</style>


<!-- Inicio compartir en FB  -->

	<meta property="og:type" content="article" />
	<meta property="og:title" content="ACCIDENTE EN LA ZONA RURAL" />
	<meta property="og:description" content="En la tarde del sábado, pasadas las 18, se produjo un accidente de tránsito en la zona rural, 7 kilómetros al norte de Devoto, dejando como saldo tres personas con heridas leves. El conductor, habría perdido el control de su vehículo, un Ford Focus, dando un tumbo. Iba acompañado de su pareja y de su [&#8230;]" />
	<meta property="og:url" content="http://devotodigital.com.ar/2020/11/22/accidente-en-la-zona-rural/"/>
	<meta property="og:image" content="http://devotodigital.com.ar/wp-content/uploads/2020/11/subcomisaria-1-2.jpg" />
<!-- Fin compartir en FB -->    
    <meta name="google-site-verification" content="IepBA0tdSpoOS_d3HD4-sm-Cn7udYnkt7YxR14YXOWw" />
    
</head>

<body class="post-template-default single single-post postid-276618 single-format-standard unknown">
    

    
    
    

<div id="container">
<!-- PP -->
<!-- <div style=" width:982px; height:90px;">
<a href="https://www.lagranpromocion.com.ar/" target="_blank"><img src="/LGP-Banner2020-980x90.gif" /></a>
</div>
-->

<div id="bv1" style=" background: url(http://devotodigital.com.ar/wp-content/themes/devotodigital/sidebanner-chica.gif) no-repeat; ">
<a href="https://www.compreseguros.com/seguros-de-autos/?utm_source=devoto-digital&utm_campaign=chica-cotiza&utm_medium=sidebar&utm_content=generic&utm_term=generic" onclick="gtag('event', 'clic', { 'event_category': 'CompreSeguros_DD', 'event_label': 'Sidebanner2', 'value': '0'});" target="_blank"></a>
</div>	

<div id="bv2" style="background: url(http://devotodigital.com.ar/wp-content/themes/devotodigital/banner-giro.gif) no-repeat; ">
<a href="https://www.facebook.com/supermercadogirodevoto/?epa=SEARCH_BOX" target="_blank"></a> 
</div> 


	<div id="header">
    <div class="span3 fl"><p>Devoto Digital - Córdoba Argentina</p></div>
        <a href="#" class="item-social twitter"></a> 
        <a target="_blank" href="#" class="item-social plus"></a>
        <a target="_blank" href="http://www.facebook.com/pages/DEVOTODIGITAL/246071128775278" class="item-social facebook"></a>
        <a class="fmcristal" href="http://devotodigital.com.ar/cristal.html" target="_blank" onClick="window.open(this.href, this.target, 'width=200,height=90'); return false;"><img src="http://devotodigital.com.ar/wp-content/themes/devotodigital/images/audio.gif" class="fl mt5" width="32" height="32" />Escuchar FM CRISTAL 98.9 en vivo!</a>     
    </div>

	<div id="top">
    
    <div class="dsa">
    
    </div>
    
    <div class="cont-clima">
        
    <div id="cont_e5836ee1b7cd925515f98a13f1099e1e"><span id="h_e5836ee1b7cd925515f98a13f1099e1e">Clima Devoto</span><script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/e5836ee1b7cd925515f98a13f1099e1e"></script></div>
    </div>
    <div class="cont-social">
   
 
    </div>
    



	

</div><!--/top -->

<div class="subnav">

    <div class="logo">
    <a href="http://devotodigital.com.ar/" title="Devoto Digital"> </a>
    </div>
            
    <div class="navbar">
        <ul class="nav">
		            <li class="dropdown">
            <a data-toggle="dropdown" class="dropdown-toggle" href="#">Devoto	</a>
                <ul class="dropdown-menu">
                <li><a href="/category/devoto/">Devoto</a></li>
                <li><a href="/servicios-devoto/">Servicios</a></li>
                <li><a href="/shopping/">Shopping</a></li>
                <li><a href="/contact" class="smcf-link">Contacto</a></li>
                	<li class="cat-item cat-item-12"><a href="http://devotodigital.com.ar/category/agenda/">Agenda</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://devotodigital.com.ar/category/blog/">Blog</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://devotodigital.com.ar/category/comunidad/">Comunidad</a>
</li>
	<li class="cat-item cat-item-5447"><a href="http://devotodigital.com.ar/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://devotodigital.com.ar/category/devoto/">Devoto</a>
</li>
	<li class="cat-item cat-item-5460"><a href="http://devotodigital.com.ar/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-3738"><a href="http://devotodigital.com.ar/category/educacion-adultos/">Educación Adultos</a>
</li>
	<li class="cat-item cat-item-5488"><a href="http://devotodigital.com.ar/category/fm-cristal-2/">FM CRISTAL</a>
</li>
	<li class="cat-item cat-item-5444"><a href="http://devotodigital.com.ar/category/futbol-infantil/">Futbol Infantil</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://devotodigital.com.ar/category/instantaneas/">Instantáneas</a>
</li>
	<li class="cat-item cat-item-5446"><a href="http://devotodigital.com.ar/category/policiales/">Policiales</a>
</li>
	<li class="cat-item cat-item-10392"><a href="http://devotodigital.com.ar/category/publicidad/">Publicidad</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://devotodigital.com.ar/category/reporte-municipal/">Reporte Municipal</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://devotodigital.com.ar/category/servicios/">Servicios</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://devotodigital.com.ar/category/shopping/">Shopping</a>
</li>
	<li class="cat-item cat-item-5445"><a href="http://devotodigital.com.ar/category/sociedad-sportiva/">Sociedad Sportiva</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://devotodigital.com.ar/category/ultimas-noticias/">Últimas Noticias</a>
</li>
	<li class="cat-item cat-item-427"><a href="http://devotodigital.com.ar/category/ultimos-videos/">Ultimos videos</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://devotodigital.com.ar/category/videos/">Videos</a>
</li>
   
                </ul>
            </li>
                              
            <li><a href="/category/instantaneas/">Instant&aacute;neas</a></li>
            <li><a href="/category/ultimas-noticias/">&Uacute;ltimas Noticias</a></li>
            <li><a href="/category/videos/">Videos</a></li>
            <li><a href="/instituciones-devoto/">Instituciones</a></li>
            <!--<li><a class="thickbox" title="Comunidad Devoto Digital" href="/saludanos/?amp;placeValuesBeforeTB_=savedValues&amp;TB_iframe=true&amp;height=600&amp;width=555">Comunidad Devoto Digital</a></li>-->
        </ul>
   
        <form class="navbar-search pull-left" method="get" id="searchform" action="http://devotodigital.com.ar/">
        	<input type="text" name="s" id="s" class="search-query" placeholder="Buscar" />

		</form>
    </div>    
    
            
            
</div><!-- end subnav -->
        
 
			

	
	<div id="contents"><!-- START MAIN CONTENT COLUMNS -->
    
        
    


	
		<div class="span8 fl">
        <div class="interna">

							

		<div class="well">
        
        
        
        <div class="tagsingle">
        <h2><i class="icon-tag"></i> <a href="http://devotodigital.com.ar/category/instantaneas/" rel="category tag">Instantáneas</a>  <span></span></h2>
		</div>	
        
        <div class="socialsingle">
            <div class="megusta">
            <iframe src="//www.facebook.com/plugins/like.php?href=http://devotodigital.com.ar/2020/11/22/accidente-en-la-zona-rural/&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
            </div>
            <div class="twitear">
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>
            <div class="plusear">
            <!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
    <div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div>
    
    <!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
    <script type="text/javascript">
      window.___gcfg = {lang: 'es'};
    
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
            </div>
        </div>
        			       
				
				</div><!--/archivebox-->			

				<div class="post-alt blog" id="post-276618">
				
					<h3><a title="Enlace permanente para ACCIDENTE EN LA ZONA RURAL" href="http://devotodigital.com.ar/2020/11/22/accidente-en-la-zona-rural/" rel="bookmark">ACCIDENTE EN LA ZONA RURAL</a></h3>
					<p class="posted">Publicado el 22 noviembre 2020 por admin</p>
		
					<div class="entry">
						
<p>En la tarde del sábado, pasadas las 18, se produjo un accidente de tránsito en la zona rural, 7 kilómetros al norte de Devoto, dejando como saldo tres personas con heridas leves. El conductor, habría perdido el control de su vehículo, un Ford Focus, dando un tumbo. Iba acompañado de su pareja y de su hijo, de 4 años. Todos fueron atendidos por el Servicio de Emergencias Municipal.</p>



<p>&#8211;</p>



<figure class="wp-block-image"><img src="http://devotodigital.com.ar/wp-content/uploads/2020/11/subcomisaria-1-2.jpg" alt="" class="wp-image-276619" srcset="http://devotodigital.com.ar/wp-content/uploads/2020/11/subcomisaria-1-2.jpg 640w, http://devotodigital.com.ar/wp-content/uploads/2020/11/subcomisaria-1-2-300x189.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure>
 
					</div>
				
				</div><!--/post-->
				
				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h2 class="commh2">Ingrese su comentario</h2>

<p class="alert">Usted debe ser <a href="http://devotodigital.com.ar/wp-login.php?redirect_to=http://devotodigital.com.ar/2020/11/22/accidente-en-la-zona-rural/">logged in</a> to post a comment.</p>

				</div>

				
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>		
	
								
	</div>
		</div><!--/col1-->

<div class="spanSide fr">
    

    
	     
        <div style=" height:125px; margin: 20px 0 20px 10px; ">
	<a href="http://www.fordpicco.com.ar/" target="_blank"><img src="http://devotodigital.com.ar/wp-content/themes/devotodigital/new-picco.gif" alt="Picco 99 años" /></a>
	</div>     
    
    
	<div class="ads">

	<a href="http://devotodigital.com.ar/2019/05/11/itv-devoto/"><img src="http://www.devotodigital.com.ar/wp-content/uploads/2012/04/itv.gif" alt="" width="125" height="125" /></a>

	<a href="https://www.facebook.com/Devoto-Serv-Agropecuarios-1486934164678002/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/uploads/2012/10/banner-dsa.gif" alt="" width="125" height="125"  /></a>


</div><!--/ads-->	<div class="fix"></div>
    <div class="ads">

	<a href="http://devotodigital.com.ar/2019/05/11/fermat/"><img src="http://www.devotodigital.com.ar/wp-content/uploads/2009/11/fermat-banner.jpg" alt=""  width="125" height="125"  /></a>

	<a href="http://devotodigital.com.ar/2019/05/11/dra-sonido-e-iluminacion-de-dario-arias/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/uploads/2012/05/dra-banner.gif" alt=""  width="125" height="125"  /></a>


</div><!--/ads-->    
    	<div class="fix"></div>    
        
	<!--<div class="fix"></div>-->
    
	<!--<div class="fix"></div>   --> 
    
<!--    <div style="width:250px; margin: 0 auto;">
	<a href="http://www.solarhitec.com/" target="_blank"><img src="/banner-termotanque.gif" alt="Termotanque Solar HiTec" /></a>
	</div>    --> 
   
    
 <!--
    <div style=" height:125px; margin: 20px 0 20px 10px; border: 1px solid #ccc">
	<a href="https://www.facebook.com/estudiobrusa/" target="_blank"><img src="/banner-estudio-brusa.gif" alt="Estudio Brusa" /></a>
	</div>
 -->
 
	
	<div class="fix" style="height:2px;"></div>
 
 
	
 
	
    <div class="ads">

	<a href="http://www.grupodevoto.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/uploads/2010/02/gcmd.gif" alt="" width="125" height="125"  /></a>
    <!--<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt="" width="125" height="125"></a>-->

	<a href="https://www.facebook.com/MyM-Informal-2221187574818833/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/uploads/2010/05/mm.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="http://devotodigital.com.ar/2019/05/11/estudio-peltzer/"><img src="http://devotodigital.com.ar/wp-content/uploads/2016/12/banner-peltzer.gif" alt=""  width="125" height="125" /></a>

	<a href="https://www.facebook.com/Cooperativa-de-Tamberos-El-Trabajo-Ltda-596182963775919/"><img class="adsseconds" src="http://devotodigital.com.ar/wp-content/uploads/2015/12/banner-coop-tamberos.gif" alt="" width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>    
    
    <div class="ads">

	<a href="https://www.facebook.com/100-deportivo-409396275882693/"><img src="http://devotodigital.com.ar/wp-content/uploads/2016/12/banner-100x100.gif" alt=""  width="125" height="125"  /></a>

	<a href="https://www.facebook.com/estudiocontablerinero/"><img class="adsseconds" src="http://devotodigital.com.ar/wp-content/uploads/2020/06/banner-rinero.gif" alt="" width="125" height="125"  /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="https://www.facebook.com/municipalidaddedevoto"><img src="http://devotodigital.com.ar/wp-content/uploads/2020/06/municipalidad-devoto.gif" alt=""  width="125" height="125" /></a>

	<a href="https://www.facebook.com/carnes.nestordevoto"><img class="adsseconds" src="http://devotodigital.com.ar/wp-content/uploads/2020/07/banner-carnes-nestor.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="https://www.facebook.com/Ceirano-Inmobiliaria-1638048486437240/"><img src="http://devotodigital.com.ar/wp-content/uploads/2020/10/banner-ceirano.gif" alt=""  width="125" height="125" /></a>

	<a href="https://www.facebook.com/farmacia.sereno.3"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/uploads/2011/10/banner-farmacia-sereno.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>    
         
    <div class="ads">

	<a href="https://www.facebook.com/jazzespectaculo.arias"><img src="http://www.devotodigital.com.ar/wp-content/uploads/2010/01/orquesta-arias.gif" alt=""  width="125" height="125" /></a>

	<a href="https://www.lasegunda.com.ar/home"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/uploads/2010/01/banner-l2.gif" alt="" width="125" height="125"  /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="https://www.facebook.com/paloverde.comedorcantinarotiseria"><img src="http://devotodigital.com.ar/wp-content/uploads/2014/03/banner-paloverde.gif" alt=""  width="125" height="125" /></a>

	<a href="https://www.facebook.com/Heladeria-Buon-Gelato-335060786904619/"><img class="adsseconds" src="http://devotodigital.com.ar/wp-content/uploads/2012/06/banner-buon-gelato.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>   
    
    <div class="ads">

	<a href="https://web.facebook.com/estudiobrusa/?_rdc=1&_rdr"><img src="http://devotodigital.com.ar/wp-content/uploads/2020/05/banner-estudio-brusa-125.gif" alt=""  width="125" height="125" /></a>

	<a href="https://www.facebook.com/mutualcat/"><img class="adsseconds" src="http://devotodigital.com.ar/wp-content/uploads/2013/11/banner-bomberos-mutual.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>      
    
    <div class="ads">

	<a href="https://www.facebook.com/IgualadosA2/"><img src="http://devotodigital.com.ar/wp-content/uploads/2020/05/banner-igualasdos.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div> 
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div> 
    
    

<div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt="" /></a>
<!--<div class="diva">
  		<a href="http://www.seguridad724.com/">  
        <script type="text/javascript">
      embedFlash("","http://www.devotodigital.com.ar/wp-content/uploads/2011/02/seguridad7-24",125,125);
    </script> 
    </a>
</div>-->

	<a href="http://www.devotodigital.com.ar/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href=" http://www.devotodigital.com.ar"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>
    

    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>
    
    <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>    
       
        <div class="ads">

	<a href="http://www.devotodigital.com.ar/"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt="" /></a>

	<a href="http://www.devotodigital.com.ar/"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt="" /></a>


</div><!--/ads-->	<div class="fix"></div>     
    
        <div class="ads">

	<a href="http://www.devotodigital.com.ar"><img src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>

	<a href="http://www.devotodigital.com.ar"><img class="adsseconds" src="http://www.devotodigital.com.ar/wp-content/themes/devotodigital/images/ad-125x125.gif" alt=""  width="125" height="125" /></a>


</div><!--/ads-->	<div class="fix"></div>              
	
 
	
</div><!--/col2-->

		<div class="fix"></div>

	</div><!--/columns -->
	


</div><!--/page -->

<div id="footer">
<div id="c-linefoo">

		<div class="linefoo" id="post-276553"> 
		<div class="image_now">
		<a title=&quot;repavimentacion&quot; href="http://devotodigital.com.ar/wp-content/uploads/2020/11/repavimentacion.jpg" rel=&quot;lightbox&quot;><img src="http://devotodigital.com.ar/wp-content/themes/premiumnews/functions/thumb.php?src=http://devotodigital.com.ar/wp-content/uploads/2020/11/repavimentacion.jpg&#038;w=294&#038;h=120&#038;zc=1&#038;q=90" alt="" class="woo-image featured-img"  width="294"  height="120"  /></a>        </div>    

            <h2><a href="http://devotodigital.com.ar/category/reporte-municipal/" rel="category tag">Reporte Municipal</a></h2>
            <h3><a title="Enlace permanente para REPAVIMENTACIÓN EN PROCESO" href="http://devotodigital.com.ar/2020/11/20/repavimentacion-en-proceso-3/" rel="bookmark">REPAVIMENTACIÓN EN PROCESO</a></h3>
        
	</div><!--/featured-->

		<div class="linefoo" id="post-276550"> 
		<div class="image_now">
		<a title=&quot;camionrecolector-1&quot; href="http://devotodigital.com.ar/wp-content/uploads/2020/11/camionrecolector-1.jpg" rel=&quot;lightbox&quot;><img src="http://devotodigital.com.ar/wp-content/themes/premiumnews/functions/thumb.php?src=http://devotodigital.com.ar/wp-content/uploads/2020/11/camionrecolector-1.jpg&#038;w=294&#038;h=120&#038;zc=1&#038;q=90" alt="" class="woo-image featured-img"  width="294"  height="120"  /></a>        </div>    

            <h2><a href="http://devotodigital.com.ar/category/reporte-municipal/" rel="category tag">Reporte Municipal</a></h2>
            <h3><a title="Enlace permanente para FERIADO NACIONAL SIN RECOLECCIÓN DE RESIDUOS" href="http://devotodigital.com.ar/2020/11/20/feriado-nacional-sin-recoleccion-de-residuos-4/" rel="bookmark">FERIADO NACIONAL SIN RECOLECCIÓN DE RESIDUOS</a></h3>
        
	</div><!--/featured-->

		<div class="linefoo" id="post-276546"> 
		<div class="image_now">
		<a title=&quot;covid1911&quot; href="http://devotodigital.com.ar/wp-content/uploads/2020/11/covid1911.jpg" rel=&quot;lightbox&quot;><img src="http://devotodigital.com.ar/wp-content/themes/premiumnews/functions/thumb.php?src=http://devotodigital.com.ar/wp-content/uploads/2020/11/covid1911.jpg&#038;w=294&#038;h=120&#038;zc=1&#038;q=90" alt="" class="woo-image featured-img"  width="294"  height="120"  /></a>        </div>    

            <h2><a href="http://devotodigital.com.ar/category/reporte-municipal/" rel="category tag">Reporte Municipal</a></h2>
            <h3><a title="Enlace permanente para INFORME EPIDEMIOLÓGICO" href="http://devotodigital.com.ar/2020/11/20/informe-epidemiologico-9/" rel="bookmark">INFORME EPIDEMIOLÓGICO</a></h3>
        
	</div><!--/featured-->
</div></div>
<!--/footer -->

<div style="width:728px; height:90px; margin: 10px auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 728 Devoto Digital -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7126167986323363"
     data-ad-slot="6094086330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div id="footerB">
        <div class="span9 fl mt20">
        <p>Que <strong>Devoto</strong> tenga su lugar en el universo digital</p>
<p>Que en cualquier lugar donde se encuentre un devotense el pueblo y su realidad se puedan hacer presentes en un click</p>
<p>Que la informaci&oacute;n no tenga horarios, que se pueda acceder y consultar en tiempo real</p>
<p>Presentar una mirada propia sobre la realidad local</p>
<p>Abrir la puerta a potenciales nuevos negocios en materia comercial y de asesoramiento estrat&eacute;gico comunicacional.</p>
<br />
<p>Copyright (c) 2009-2013 <a title="Devoto Digital" href="http://www.devotodigital.com.ar">DevotoDigital.com.ar</a>. Todos los derechos reservados. <a href="https://accidentespersonales.com" target="_blank">Seguro de Accidentes Personales </a></p>
        </div>
    	<div class="span1 fr mt20">
        	<div class="social facebook fl mr10 mb10"><a href="http://www.facebook.com/pages/DEVOTODIGITAL/246071128775278" target="_blank" title="Facebook Devoto Digital"></a></div>
        	<div class="social googleplus fl mr10 mb10"><a href="#" target="_blank" title="Google Plus"></a></div>            
        	<div class="social twitter fl mr10 mb10"></div>    
		<div class="logoFoo"> </div>            
        </div>
</div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3584966-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3584966-4');
</script>

<script type='text/javascript' src='http://devotodigital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
</body>
</html>